Resolved
Increased error rates

Started
August 31, 2022 at 2:30 AM
Status
Resolved after less than a minute

Impact

Partial outage
Affected
API
Gateways
  • Resolved

    Error rates are back to normal.

  • Investigating

    We are currently investigating this incident.